Rabobank storing/ Rabobank malfuntion
Incident Report for InformerOnline
Resolved
This incident has been resolved.
Posted Sep 05, 2022 - 10:07 CEST
Investigating
Goedemorgen/goodmorning,

De Rabobank heeft een storing op dit moment, welke gevolgen dat heeft voor de koppeling moeten we nog gaan zien.

The Rabobank has a malftunction the consequenses of that is not clear yet.
Posted Aug 31, 2022 - 11:37 CEST
This incident affected: Portaal (app.informer.eu) and API (api.informer.eu).