Internal server error
Incident Report for InformerOnline
Resolved
This incident has been resolved.
Posted Jun 21, 2022 - 09:13 CEST
Update
The issue has been identified and a fix is being implemented.
Posted Jun 21, 2022 - 09:04 CEST
Identified
Cloudflare have an issue with their servers, because of that we got an internal server error this error is cause by internal issues by Cloudflare, the issue is not an Informer issue. We are waiting for a response from Cloudflare.

We hebben een internal error deze fout komt door een intern probleem bij Cloudflare. Dit probleem is niet te wijten aan een fout in het systeem van Informer maar die van Cloudflare. Wij zijn in afwachting van Cloudflare.
Posted Jun 21, 2022 - 08:50 CEST
This incident affected: Portaal (app.informer.eu) and API (api.informer.eu).