Systeem traag
Incident Report for InformerOnline
Resolved
This incident has been resolved.
Posted Sep 27, 2022 - 13:15 CEST
Update
We are continuing to investigate this issue.
Posted Sep 27, 2022 - 11:23 CEST
Update
We are continuing to investigate this issue.
Posted Sep 27, 2022 - 11:19 CEST
Investigating
Goedemorgen,

Op dit moment ervaren we een technisch probleem. De database is momenteel offline zodat wij de oplossing live kunnen zetten. Wij verwachten dit rond uiterlijk 12:00 opgelost te hebben.

Goodmorning,


We are currently experiencing a technical problem. The database is currently offline right now, so we can work on a fix. We expect the solution is live around 12:00.
Posted Sep 27, 2022 - 10:55 CEST
This incident affected: Portaal (app.informer.eu) and API (api.informer.eu).