Vertraging KNAB mutaties / Delay KNAB mutations
Incident Report for InformerOnline
Resolved
This incident has been resolved.
Posted Oct 05, 2022 - 07:58 CEST
Investigating
Goedemorgen,

Helaas heeft de KNAB aan ons gemeld dat er een vertraging zit in het doorzetten van de bankmutaties.


Naar verwachting worden de bestanden aan het eind van de middag aangeleverd, ik zal je op de hoogte houden wanneer ik meer weet.


Goodmorning,

Unfortunately, the KNAB has informed us that there is a delay in continuing the bank changes.


The files are expected to be delivered by the end of the afternoon, I'll keep you posted when I know more.
Posted Oct 04, 2022 - 08:53 CEST
This incident affected: Portaal (app.informer.eu) and API (api.informer.eu).