Vertraging in de aanlevering ING transacties/ delay in ING transactions
Incident Report for InformerOnline
Resolved
This incident has been resolved.
Posted Jul 14, 2022 - 14:35 CEST
Update
Goedemiddag/goodafternoon,


De ING bestanden zijn zojuist verstuurd.


The ING files have just been sent.
Posted Jul 14, 2022 - 12:18 CEST
Update
Goedemorgen,

De ING wacht momenteel nog op de bronbestanden om de MT940- en CAMT053 bestanden aan te maken.
Zodra er meer bekend is, geven we dit aan jullie door.

ING is currently still waiting for the source files to create the MT940 and CAMT053 files.
As soon as more is known, we will pass this on to you.
Posted Jul 14, 2022 - 09:59 CEST
Investigating
Goedemorgen/ goodmorning,


De aanlevering van de ING transactiebestanden heeft vertraging opgelopen.
Wanneer wij een nieuwe update hebben dan laten wij dit zo snel mogelijk weten.

Delay in the ING transactions
When we have an update we will let this now as soon as possible.
Posted Jul 14, 2022 - 08:26 CEST
This incident affected: Portaal (app.informer.eu) and API (api.informer.eu).