Gateway server error
Incident Report for InformerOnline
Resolved
This incident has been resolved.
Posted Sep 26, 2022 - 16:25 CEST
Investigating
Goedemiddag,

We hebben op dit moment een technische storing. De ontwikkeling is hard bezig dit zo snel mogelijk op te lossen.


Goodafternoon,

We are currently experiencing a technical malfunction. Development is working hard to resolve this as soon as possible.
Posted Sep 26, 2022 - 16:09 CEST
This incident affected: Portaal (app.informer.eu) and API (api.informer.eu).